¡NOTICIA DE ÚLTIMA HORA!

Apple ha bloqueado el error en su servidor que permite a las tarjetas liberadoras (r-sim, dusim, x-sim, smartsim, etc.) funcionar con cualquier iPhone en cualquier iOS.
Esto afecta cualquier iOS, ya que el bug que permitía utilizar estas tarjetas reside en un "error" de los servidores de Apple, no depende de la versión de iOS.

¡IMPORTANTE!


Por ningún motivo restaure su equipo, no cambie de tarjeta SIM, no remueva la tarjeta SIM de su iPhone, no actualice mediante iTunes.


Todas las marcas de tarjetas liberadoras operan bajo el mismo principio y tienen el mismo problema, ¡NO SE DEJE ENGAÑAR!


MI IPHONE SIGUE FUNCIONANDO SIN PROBLEMAS

Los equipos que han alcanzado a ser activados antes de que Apple solucionara el error en su servidor seguirán funcionando mientras siga las instrucciones mencionadas en esta publicación, de lo contrario corre el riesgo de bloquear su equipo.


BAJO SU PROPIO RIESGO

Las tarjetas liberadoras pudieran seguir funcionando si se realiza la actualización mediante el equipo (OTA), hágalo bajo su propio riesgo.